• [gentoo-user-es] Como instalar mySQL 5.1

    From Freddy Taborda@21:1/5 to All on Tue Jan 9 04:00:01 2018


    Buenas noches.


    Tengo la necesidad de instalar MySQL 5.1, pero no lo he logrado o no se
    leer todo lo que google me entrega.

    Es posible instalar mysql 5.1?

    Como?


    Muchas gracias por sus valiosos comentarios.


    Saludos



    --


    Freddy Taborda
    Consultor Técnico
    www.humanbyte.net
    Valencia - Venezuela
    GNU/Linux user #283478
    ECE #208825114
    Móvil: +584122463335
    skype: terracenter
    https://www.linuxcounter.net/cert/283478.png


    What gets us into trouble is not what we don't know...
    It's what we know for sure that just ain't so.

    Lo que nos mete en problema no es lo que sabemos...
    es lo que sabemos con seguridad, pero no es así.

    Mark Twain

    "Those that can, do. Those that can’t, complain."
    Linus Torvalds

    <div dir="ltr"><div class="gmail_extra"><div class="gmail_quote"><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex"><div dir="ltr"><div><div><br></div></div></div></blockquote></div><
    div class="gmail_extra">Buenas noches.<div><br></div><div><br></div><div>Tengo la necesidad de instalar MySQL 5.1, pero no lo he logrado o no s
  • From Sebastian Pipping@21:1/5 to Freddy Taborda on Tue Jan 9 23:50:01 2018
    Hola,


    On 09.01.2018 03:51, Freddy Taborda wrote:

    Buenas noches.


    Tengo la necesidad de instalar MySQL 5.1, pero no lo he logrado o no se
    leer todo lo que google me entrega.

    puedes intentar el overlay "mysql": El tienes la versión 5.1.73:

    https://cgit.gentoo.org/proj/mysql.git/tree/dev-db/mysql

    Lo es contenido como "mysql" en la lista oficial de layman.

    Saludos



    Sebastian

    --- SoupGate-Win32 v1.05
    * Origin: fsxNet Usenet Gateway (21:1/5)
  • From enrique sardon@21:1/5 to All on Wed Jan 10 01:00:02 2018
    María DB no funciona bien?

    El 8 ene. 2018 9:52 PM, "Freddy Taborda" <terracenter@gmail.com> escribió:


    Buenas noches.


    Tengo la necesidad de instalar MySQL 5.1, pero no lo he logrado o no se
    leer todo lo que google me entrega.

    Es posible instalar mysql 5.1?

    Como?


    Muchas gracias por sus valiosos comentarios.


    Saludos



    --


    Freddy Taborda
    Consultor Técnico
    www.humanbyte.net
    Valencia - Venezuela
    GNU/Linux user #283478
    ECE #208825114
    Móvil: +584122463335
    skype: terracenter
    https://www.linuxcounter.net/cert/283478.png


    What gets us into trouble is not what we don't know...
    It's what we know for sure that just ain't so.


    Lo que nos mete en problema no es lo que sabemos...
    es lo que sabemos con seguridad, pero no es así.

    Mark Twain

    "Those that can, do. Those that can’t, complain."
    Linus Torvalds


    <div dir="auto">María DB no funciona bien? </div><div class="gmail_extra"><br><div class="gmail_quote">El 8 ene. 2018 9:52 PM, &quot;Freddy Taborda&quot; &lt;<a href="mailto:terracenter@gmail.com">terracenter@gmail.com</a>&gt; escribió:<br type="
    attribution"><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><div dir="ltr"><div class="gmail_extra"><div class="gmail_quote"><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-
    left:1px solid rgb(204,204,204);padding-left:1ex"><div dir="ltr"><div><div><br></div></div></div></blockquote></div><div class="gmail_extra">Buenas noches.<div><br></div><div><br></div><div>Tengo la necesidad de instalar MySQL 5.1, pero no lo he logrado
    o no se leer todo lo que google me entrega.</div><div><br></div><div>Es posible instalar mysql 5.1?<br></div><div><br></div><div>Como? </div><div><br></div><div><br></div><div>Muchas gracias por sus valiosos comentarios.</div><div><br></div><div><br></
    <div>Saludos </div><div><br clear="all"></div></div><br clear="all"><div><br></div>-- <br><div class="m_-8343616461514080213gmail_signature"><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir=
    "ltr"><div><div dir="ltr"><div><div dir="ltr"> <br><br><font size="2">Freddy Taborda<br>Consultor Técnico<br><a href="http://www.humanbyte.net" target="_blank">www.humanbyte.net</a><br>Valencia - Venezuela<br>GNU/Linux user #283478<br>ECE #208825114<br>
    <span><span style="font-family:&quot;Times New Roman&quot;,serif">Móvil: +584122463335<br></span></span></font></div><div><font size="2"><span><span style="font-family:&quot;Times New Roman&quot;,serif">skype: terracenter<br><a href="https://www.
    linuxcounter.net/cert/283478.png" target="_blank">https://www.linuxcounter.net/<wbr>cert/283478.png</a><br><br></span></span></font></div><div dir="ltr">





    <font size="2"><br>What gets us into trouble is not what we don&#39;t know...<br>                   It&#39;s what we know for sure that just ain&#39;t so.           <br><br>Lo que nos mete en problema no es lo que sabemos...<br></font></
    <div><font size="2">             es lo que sabemos con seguridad, pero no es así.<br></font></div><div dir="ltr"><font size="2">                                                                         
                                  
    Mark Twain<br><br>&quot;Those that can, do. Those that can’t, complain.&quot;<br>                                                 Linus Torvalds </font></div></div></div></div></div></div></div></div></div></div></div></div></
    </div></div></div>
    </div></div>
    </blockquote></div></div>

    --- SoupGate-Win32 v1.05
    * Origin: fsxNet Usenet Gateway (21:1/5)
  • From Freddy Taborda@21:1/5 to All on Fri Jan 12 13:40:02 2018
    Gracias por responder.

    Necesito MySQL 5.1, para hacer pruebas con una aplicación windows que
    funciona mejor (segun el proveedor) con esta version de MySQL.

    Y estoy probando services en Gentoo.


    De nuevo muchas gracias.

    Saludos






    El 9 de enero de 2018, 19:57, enrique sardon <ensarman@gmail.com> escribió:

    María DB no funciona bien?

    El 8 ene. 2018 9:52 PM, "Freddy Taborda" <terracenter@gmail.com> escribió:


    Buenas noches.


    Tengo la necesidad de instalar MySQL 5.1, pero no lo he logrado o no se
    leer todo lo que google me entrega.

    Es posible instalar mysql 5.1?

    Como?


    Muchas gracias por sus valiosos comentarios.


    Saludos



    --


    Freddy Taborda
    Consultor Técnico
    www.humanbyte.net
    Valencia - Venezuela
    GNU/Linux user #283478
    ECE #208825114
    Móvil: +584122463335 <0412-2463335>
    skype: terracenter
    https://www.linuxcounter.net/cert/283478.png


    What gets us into trouble is not what we don't know...
    It's what we know for sure that just ain't so.


    Lo que nos mete en problema no es lo que sabemos...
    es lo que sabemos con seguridad, pero no es así.

    Mark Twain

    "Those that can, do. Those that can’t, complain."
    Linus Torvalds




    --


    Freddy Taborda
    Consultor Técnico
    www.humanbyte.net
    Valencia - Venezuela
    GNU/Linux user #283478
    ECE #208825114
    Móvil: +584122463335
    skype: terracenter
    https://www.linuxcounter.net/cert/283478.png


    What gets us into trouble is not what we don't know...
    It's what we know for sure that just ain't so.

    Lo que nos mete en problema no es lo que sabemos...
    es lo que sabemos con seguridad, pero no es así.

    Mark Twain

    "Those that can, do. Those that can’t, complain."
    Linus Torvalds

    <div dir="ltr">Gracias por responder.<div><br></div><div>Necesito MySQL 5.1, para hacer pruebas con una aplicación windows que funciona mejor (segun el proveedor) con esta version de MySQL.</div><div><br></div><div>Y estoy probando services en Gentoo.</
    <div><br></div><div><br></div><div>De nuevo muchas gracias.</div><div><br></div><div>Saludos<br><div><br></div><div><br><div><br><div><br>
  • From =?UTF-8?Q?L=C3=B3pez_Denazis_Santia@21:1/5 to All on Thu Dec 19 21:30:02 2019
    Llego super tarde a este thread, pero para estas cosas funciona genial
    usar docker, hay algunas opciones ya armadas en dockerhub:

    https://hub.docker.com/r/mtirsel/mysql-5.1/dockerfile https://hub.docker.com/r/vsamov/mysql-5.1.73/

    :wq!

    El vie., 12 ene. 2018 a las 9:37, Freddy Taborda (<terracenter@gmail.com>) escribió:

    Gracias por responder.

    Necesito MySQL 5.1, para hacer pruebas con una aplicación windows que funciona mejor (segun el proveedor) con esta version de MySQL.

    Y estoy probando services en Gentoo.


    De nuevo muchas gracias.

    Saludos






    El 9 de enero de 2018, 19:57, enrique sardon <ensarman@gmail.com>
    escribió:

    María DB no funciona bien?

    El 8 ene. 2018 9:52 PM, "Freddy Taborda" <terracenter@gmail.com>
    escribió:


    Buenas noches.


    Tengo la necesidad de instalar MySQL 5.1, pero no lo he logrado o no se
    leer todo lo que google me entrega.

    Es posible instalar mysql 5.1?

    Como?


    Muchas gracias por sus valiosos comentarios.


    Saludos



    --


    Freddy Taborda
    Consultor Técnico
    www.humanbyte.net
    Valencia - Venezuela
    GNU/Linux user #283478
    ECE #208825114
    Móvil: +584122463335 <0412-2463335>
    skype: terracenter
    https://www.linuxcounter.net/cert/283478.png


    What gets us into trouble is not what we don't know...
    It's what we know for sure that just ain't so.


    Lo que nos mete en problema no es lo que sabemos...
    es lo que sabemos con seguridad, pero no es así.

    Mark Twain

    "Those that can, do. Those that can’t, complain."
    Linus Torvalds




    --


    Freddy Taborda
    Consultor Técnico
    www.humanbyte.net
    Valencia - Venezuela
    GNU/Linux user #283478
    ECE #208825114
    Móvil: +584122463335
    skype: terracenter
    https://www.linuxcounter.net/cert/283478.png


    What gets us into trouble is not what we don't know...
    It's what we know for sure that just ain't so.


    Lo que nos mete en problema no es lo que sabemos...
    es lo que sabemos con seguridad, pero no es así.

    Mark Twain

    "Those that can, do. Those that can’t, complain."
    Linus Torvalds


    <div dir="ltr"><div dir="ltr">  Llego super tarde a este thread, pero para estas cosas funciona genial usar docker, hay algunas opciones ya armadas en dockerhub:<br><br><a href="https://hub.docker.com/r/mtirsel/mysql-5.1/dockerfile">https://hub.docker.
    com/r/mtirsel/mysql-5.1/dockerfile</a><br><div><a href="https://hub.docker.com/r/vsamov/mysql-5.1.73/">https://hub.docker.com/r/vsamov/mysql-5.1.73/</a></div><div><br></div><div>  :wq!<br></div></div><br><div class="gmail_quote"><div dir="ltr" class="
    gmail_attr">El vie., 12 ene. 2018 a las 9:37, Freddy Taborda (&lt;<a href="mailto:terracenter@gmail.com">terracenter@gmail.com</a>&gt;) escribió:<br></div><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,
    204);padding-left:1ex"><div dir="ltr">Gracias por responder.<div><br></div><div>Necesito MySQL 5.1, para hacer pruebas con una aplicación windows que funciona mejor (segun el proveedor) con esta version de MySQL.</div><div><br></div><div>Y estoy
    probando services en Gentoo.</div><div><br></div><div><br></div><div>De nuevo muchas gracias.</div><div><br></div><div>Saludos<br><div><br></div><div><br><div><br><div><br></div><div><br></div></div></div></div></div><div class="gmail_extra"><br><div
    class="gmail_quote">El 9 de enero de 2018, 19:57, enrique sardon <span dir="ltr">&lt;<a href="mailto:ensarman@gmail.com" target="_blank">ensarman@gmail.com</a>&gt;</span> escribió:<br><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;
    border-left:1px solid rgb(204,204,204);padding-left:1ex"><div dir="auto">María DB no funciona bien? </div><div><div><div class="gmail_extra"><br><div class="gmail_quote">El 8 ene. 2018 9:52 PM, &quot;Freddy Taborda&quot; &lt;<a href="mailto:terracenter@
    gmail.com" target="_blank">terracenter@gmail.com</a>&gt; escribió:<br type="attribution"><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex"><div dir="ltr"><div class="gmail_extra"><
    div class="gmail_quote"><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex"><div dir="ltr"><div><div><br></div></div></div></blockquote></div><div class="gmail_extra">Buenas noches.<div>
    <br></div><div><br></div><div>Tengo la necesidad de instalar MySQL 5.1, pero no lo he logrado o no se leer todo lo que google me entrega.</div><div><br></div><div>Es posible instalar mysql 5.1?<br></div><div><br></div><div>Como? </div><div><br></div><
    <br></div><div>Muchas gracias por sus valiosos comentarios.</div><div><br></div><div><br></div><div>Saludos </div><div><br clear="all"></div></div><br clear="all"><div><br></div>-- <br><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div>
    <div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"> <br><br><font size="2">Freddy Taborda<br>Consultor Técnico<br><a href="http://www.humanbyte.net" target="_blank">www.humanbyte.net</a><br>Valencia -
    Venezuela<br>GNU/Linux user #283478<br>ECE #208825114<br><span><span style="font-family:&quot;Times New Roman&quot;,serif">Móvil: <a href="tel:0412-2463335" value="+584122463335" target="_blank">+584122463335</a><br></span></span></font></div><div><font
    size="2"><span><span style="font-family:&quot;Times New Roman&quot;,serif">skype: terracenter<br><a href="https://www.linuxcounter.net/cert/283478.png" target="_blank">https://www.linuxcounter.net/cert/283478.png</a><br><br></span></span></font></div><
    div dir="ltr">





    <font size="2"><br>What gets us into trouble is not what we don&#39;t know...<br>                   It&#39;s what we know for sure that just ain&#39;t so.           <br><br>Lo que nos mete en problema no es lo que sabemos...<br></font></
    <div><font size="2">             es lo que sabemos con seguridad, pero no es así.<br></font></div><div dir="ltr"><font size="2">                                                                         
                                  
    Mark Twain<br><br>&quot;Those that can, do. Those that can’t, complain.&quot;<br>                                                 Linus Torvalds </font></div></div></div></div></div></div></div></div></div></div></div></div></
    </div></div></div>
    </div></div>
    </blockquote></div></div>
    </div></div></blockquote></div><br><br clear="all"><div><br></div>-- <br><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"> <br><br><font size="
    2">Freddy Taborda<br>Consultor Técnico<br><a href="http://www.humanbyte.net" target="_blank">www.humanbyte.net</a><br>Valencia - Venezuela<br>GNU/Linux user #283478<br>ECE #208825114<br><span><span style="font-family:&quot;Times New Roman&quot;,serif">M
    vil: +584122463335<br></span></span></font></div><div><font size="2"><span><span style="font-family:&quot;Times New Roman&quot;,serif">skype: terracenter<br><a href="https://www.linuxcounter.net/cert/283478.png" target="_blank">https://www.linuxcounter.
    net/cert/283478.png</a><br><br></span></span></font></div><div dir="ltr">





    <font size="2"><br>What gets us into trouble is not what we don&#39;t know...<br>                   It&#39;s what we know for sure that just ain&#39;t so.           <br><br>Lo que nos mete en problema no es lo que sabemos...<br></font></
    <div><font size="2">             es lo que sabemos con seguridad, pero no es así.<br></font></div><div dir="ltr"><font size="2">                                                                         
                                  
    Mark Twain<br><br>&quot;Those that can, do. Those that can’t, complain.&quot;<br>                                                 Linus Torvalds </font></div></div></div></div></div></div></div></div></div></div></div></div></
    </div></div></div>
    </div>
    </blockquote></div></div>

    --- SoupGate-Win32 v1.05
    * Origin: fsxNet Usenet Gateway (21:1/5)
  • From Freddy Taborda@21:1/5 to All on Fri Dec 20 03:10:02 2019
    Buenas noches.

    Muchas gracias. Si tiene razón use docker para ese tema.

    Que bueno ver movimiento por está lista.

    Saludos.

    El jue., 19 de dic. de 2019 4:25 p. m., López Denazis Santiago < vampireofsengir@gmail.com> escribió:

    Llego super tarde a este thread, pero para estas cosas funciona genial
    usar docker, hay algunas opciones ya armadas en dockerhub:

    https://hub.docker.com/r/mtirsel/mysql-5.1/dockerfile https://hub.docker.com/r/vsamov/mysql-5.1.73/

    :wq!

    El vie., 12 ene. 2018 a las 9:37, Freddy Taborda (<terracenter@gmail.com>) escribió:

    Gracias por responder.

    Necesito MySQL 5.1, para hacer pruebas con una aplicación windows que
    funciona mejor (segun el proveedor) con esta version de MySQL.

    Y estoy probando services en Gentoo.


    De nuevo muchas gracias.

    Saludos






    El 9 de enero de 2018, 19:57, enrique sardon <ensarman@gmail.com>
    escribió:

    María DB no funciona bien?

    El 8 ene. 2018 9:52 PM, "Freddy Taborda" <terracenter@gmail.com>
    escribió:


    Buenas noches.


    Tengo la necesidad de instalar MySQL 5.1, pero no lo he logrado o no se >>>> leer todo lo que google me entrega.

    Es posible instalar mysql 5.1?

    Como?


    Muchas gracias por sus valiosos comentarios.


    Saludos



    --


    Freddy Taborda
    Consultor Técnico
    www.humanbyte.net
    Valencia - Venezuela
    GNU/Linux user #283478
    ECE #208825114
    Móvil: +584122463335 <0412-2463335>
    skype: terracenter
    https://www.linuxcounter.net/cert/283478.png


    What gets us into trouble is not what we don't know...
    It's what we know for sure that just ain't so.


    Lo que nos mete en problema no es lo que sabemos...
    es lo que sabemos con seguridad, pero no es así.

    Mark Twain

    "Those that can, do. Those that can’t, complain."
    Linus Torvalds




    --


    Freddy Taborda
    Consultor Técnico
    www.humanbyte.net
    Valencia - Venezuela
    GNU/Linux user #283478
    ECE #208825114
    Móvil: +584122463335
    skype: terracenter
    https://www.linuxcounter.net/cert/283478.png


    What gets us into trouble is not what we don't know...
    It's what we know for sure that just ain't so.


    Lo que nos mete en problema no es lo que sabemos...
    es lo que sabemos con seguridad, pero no es así.

    Mark Twain

    "Those that can, do. Those that can’t, complain."
    Linus Torvalds



    <div dir="auto">Buenas noches.<div dir="auto"><br></div><div dir="auto">Muchas gracias. Si tiene razón use docker para ese tema.</div><div dir="auto"><br></div><div dir="auto">Que bueno ver movimiento por está lista.</div><div dir="auto"><br></div><div
    dir="auto">Saludos.</div></div><br><div class="gmail_quote"><div dir="ltr" class="gmail_attr">El jue., 19 de dic. de 2019 4:25 p. m., López Denazis Santiago &lt;<a href="mailto:vampireofsengir@gmail.com">vampireofsengir@gmail.com</a>&gt; escribió:<br></
    <blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><div dir="ltr"><div dir="ltr">  Llego super tarde a este thread, pero para estas cosas funciona genial usar docker, hay algunas opciones ya armadas
    en dockerhub:<br><br><a href="https://hub.docker.com/r/mtirsel/mysql-5.1/dockerfile" target="_blank" rel="noreferrer">https://hub.docker.com/r/mtirsel/mysql-5.1/dockerfile</a><br><div><a href="https://hub.docker.com/r/vsamov/mysql-5.1.73/" target="_blank"
    rel="noreferrer">https://hub.docker.com/r/vsamov/mysql-5.1.73/</a></div><div><br></div><div>  :wq!<br></div></div><br><div class="gmail_quote"><div dir="ltr" class="gmail_attr">El vie., 12 ene. 2018 a las 9:37, Freddy Taborda (&lt;<a href="mailto:
    terracenter@gmail.com" target="_blank" rel="noreferrer">terracenter@gmail.com</a>&gt;) escribió:<br></div><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex"><div dir="ltr">Gracias por
    responder.<div><br></div><div>Necesito MySQL 5.1, para hacer pruebas con una aplicación windows que funciona mejor (segun el proveedor) con esta version de MySQL.</div><div><br></div><div>Y estoy probando services en Gentoo.</div><div><br></div><div><br>
    </div><div>De nuevo muchas gracias.</div><div><br></div><div>Saludos<br><div><br></div><div><br><div><br><div><br></div><div><br></div></div></div></div></div><div class="gmail_extra"><br><div class="gmail_quote">El 9 de enero de 2018, 19:57, enrique
    sardon <span dir="ltr">&lt;<a href="mailto:ensarman@gmail.com" target="_blank" rel="noreferrer">ensarman@gmail.com</a>&gt;</span> escribió:<br><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-
    left:1ex"><div dir="auto">María DB no funciona bien? </div><div><div><div class="gmail_extra"><br><div class="gmail_quote">El 8 ene. 2018 9:52 PM, &quot;Freddy Taborda&quot; &lt;<a href="mailto:terracenter@gmail.com" target="_blank" rel="noreferrer">
    terracenter@gmail.com</a>&gt; escribió:<br type="attribution"><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex"><div dir="ltr"><div class="gmail_extra"><div class="gmail_quote"><
    blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex"><div dir="ltr"><div><div><br></div></div></div></blockquote></div><div class="gmail_extra">Buenas noches.<div><br></div><div><br></div>
    <div>Tengo la necesidad de instalar MySQL 5.1, pero no lo he logrado o no se leer todo lo que google me entrega.</div><div><br></div><div>Es posible instalar mysql 5.1?<br></div><div><br></div><div>Como? </div><div><br></div><div><br></div><div>Muchas
    gracias por sus valiosos comentarios.</div><div><br></div><div><br></div><div>Saludos </div><div><br clear="all"></div></div><br clear="all"><div><br></div>-- <br><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div
    dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"> <br><br><font size="2">Freddy Taborda<br>Consultor Técnico<br><a href="http://www.humanbyte.net" target="_blank" rel="noreferrer">www.humanbyte.net</a><br>Valencia - Venezuela<br>
    GNU/Linux user #283478<br>ECE #208825114<br><span><span style="font-family:&quot;Times New Roman&quot;,serif">Móvil: <a href="tel:0412-2463335" value="+584122463335" target="_blank" rel="noreferrer">+584122463335</a><br></span></span></font></div><div><
    font size="2"><span><span style="font-family:&quot;Times New Roman&quot;,serif">skype: terracenter<br><a href="https://www.linuxcounter.net/cert/283478.png" target="_blank" rel="noreferrer">https://www.linuxcounter.net/cert/283478.png</a><br><br></span></
    span></font></div><div dir="ltr">





    <font size="2"><br>What gets us into trouble is not what we don&#39;t know...<br>                   It&#39;s what we know for sure that just ain&#39;t so.           <br><br>Lo que nos mete en problema no es lo que sabemos...<br></font></
    <div><font size="2">             es lo que sabemos con seguridad, pero no es así.<br></font></div><div dir="ltr"><font size="2">                                                                         
                                  
    Mark Twain<br><br>&quot;Those that can, do. Those that can’t, complain.&quot;<br>                                                 Linus Torvalds </font></div></div></div></div></div></div></div></div></div></div></div></div></
    </div></div></div>
    </div></div>
    </blockquote></div></div>
    </div></div></blockquote></div><br><br clear="all"><div><br></div>-- <br><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"> <br><br><font size="
    2">Freddy Taborda<br>Consultor Técnico<br><a href="http://www.humanbyte.net" target="_blank" rel="noreferrer">www.humanbyte.net</a><br>Valencia - Venezuela<br>GNU/Linux user #283478<br>ECE #208825114<br><span><span style="font-family:&quot;Times New
    Roman&quot;,serif">Móvil: +584122463335<br></span></span></font></div><div><font size="2"><span><span style="font-family:&quot;Times New Roman&quot;,serif">skype: terracenter<br><a href="https://www.linuxcounter.net/cert/283478.png" target="_blank" rel="
    noreferrer">https://www.linuxcounter.net/cert/283478.png</a><br><br></span></span></font></div><div dir="ltr">





    <font size="2"><br>What gets us into trouble is not what we don&#39;t know...<br>                   It&#39;s what we know for sure that just ain&#39;t so.           <br><br>Lo que nos mete en problema no es lo que sabemos...<br></font></
    <div><font size="2">             es lo que sabemos con seguridad, pero no es así.<br></font></div><div dir="ltr"><font size="2">                                                                         
                                  
    Mark Twain<br><br>&quot;Those that can, do. Those that can’t, complain.&quot;<br>                                                 Linus Torvalds </font></div></div></div></div></div></div></div></div></div></div></div></div></
    </div></div></div>
    </div>
    </blockquote></div></div>
    </blockquote></div>

    --- SoupGate-Win32 v1.05
    * Origin: fsxNet Usenet Gateway (21:1/5)